HOME   よくあるご質問   旧バージョンのCASTPROユーザーの方へ

旧バージョンのCASTPROユーザーの方へ

2007年に発売しました、CASTPRO1~3のバージョンにつきましては、サポートを終了しました。CASTPRO4へのバージョンアップ(有償)されることを推奨します。

※CASTPRO3以下のバージョンについては、PHP5.2以降のサーバー環境については動作保証しておりません。

̃Gg[͂ĂȃubN}[Nɒlj
Õy[W֖߂